Barra de Herramientas cincodias.com — Sigue conectado y recibe mucho más todavía.
 
Ayuda
Descarga e instalación de la barra de herramientas
  • ¿Funcionará la barra de herramientas cincodias.com en mi navegador?
    La barra de herramientas cincodias.com es compatible con los siguientes navegadores:
    • Microsoft Internet Explorer versión 6 o superiores en los sistemas operativos Windows Vista, XP y 2000
    • Mozilla Firefox versión 1 y superiores, incluidas las versiones beta, en los sistemas operativos Windows (Vista, XP y 2000), Mac y Linux.
    Admitiremos navegadores adicionales en el futuro.
  • ¿Cómo instalo la barra de herramientas cincodias.com?
    Usuarios de Internet Explorer
    1. Haz clic en el botón Descargar la barra de herramientas.
    2. Si ya dispones de una barra de herramientas de comunidad, puedes ver una ventana donde se puede agregar la barra de herramientas cincodias.com haciendo clic en tu lista de barras de herramientas. No es necesario que la descargues e instales, a menos que quieras tenerla en otra fila en tu navegador.
    3. En la ventana Descarga de archivos, puedes elegir la opción Ejecutar o Guardar. Te recomendamos que hagas clic en Ejecutar para descargar e instalar automáticamente. (Si deseas elegir la ubicación donde se descargarán los archivos de instalación, selecciona Guardar y, a continuación, ejecuta la instalación manualmente).
    4. Al hacer clic en Ejecutar comenzará el proceso de instalación, el cual tardará unos minutos dependiendo de la velocidad de tu conexión a Internet. En la ventana de la Instalación de la barra de la comunidad, configura los ajustes adicionales y haz clic en Siguiente (de acuerdo con el acuerdo de licencia). La barra de herramientas aparecerá en tu navegador.
    Usuarios de Firefox
    1. Haz clic en el botón Descargar la barra de herramientas.
    2. Si ya dispones de una barra de herramientas de comunidad, puedes ver una ventana donde se puede agregar la barra de herramientas cincodias.com haciendo clic en tu lista de barras de herramientas. No es necesario que la descargues e instales, a menos que quieras tenerla en otra fila en tu navegador.
    3. ¿Es visible la ventana de Instalación de software?
      En caso afirmativo: Haz clic en el botón Instalar ahora y haz clic en el botón Reiniciar Firefox. Continúa con el paso 9.
      En caso negativo: Continúa con el paso 4.
    4. Busca la barra amarilla en la parte superior de la página y haz clic en el botón Editar Opciones....
    5. Haz clic en el botón Permitir y, a continuación, haz clic en Cerrar.
    6. Haz clic en el botón Descargar la barra de herramientas de nuevo.
    7. En la ventana Instalación del software, haz clic en el botón Instalar ahora.
    8. Cuando finalice la descarga, haz clic en Reiniciar Firefox.
    9. En la ventana Configuración de la barra de herramientas, realiza tus cambios y haz clic en Finalizar.
    Usuarios de Chrome
    1. Haga clic en el botón Descargar la barra de herramientas.
    2. Aparecerá un cuadro de diálogo de confirmación en la parte inferior del explorador solicitándole autorización para instalar la extensión. Haga clic en "Continuar".
    3. Aparecerá un cuadro de diálogo para confirmar la instalación, haga clic en "Instalar".
    4. Cuando comience a explorar, la barra de herramientas aparecerá en la parte superior del explorador.
  • No veo la barra de herramientas cincodias.com en mi navegador después de la instalación.
    Usuarios tanto de Internet Explorer como de Firefox
    Si no puedes ver la barra de herramientas en tu navegador:
    1. Asegúrate de que la barra de herramientas está seleccionada en tu lista de barras de herramientas del navegador. Selecciona Ver> Barras de herramientas, en la parte superior del navegador y luego selecciona el nombre de la barra de herramientas.
    2. Si todavía no ves la barra de herramientas:
  • La barra de herramientas cincodias.com se ve en blanco en mi navegador.
    Si la barra de herramientas aparece en blanco en tu navegador:
    1. Desinstale la barra de herramientas de la comunidad cincodias.com. (Ver ¿Cómo desinstalo la barra de herramientas cincodias.com? )
    2. Borra la caché de tu navegador (Ver ¿Cómo borro la caché de mi navegador? ) y las cookies (Ver ¿Cómo borro las cookies de mi navegador? ), reinicia tu ordenador y a continuación, reinstala la barra de herramientas.
    3. Reinicia tu ordenador.
    4. Reinstale la Barra de herramientas de la comunidad cincodias.com.
    Si la barra de herramientas aún aparece en blanco, haz clic en el siguiente enlace:
    Si no ves el texto, la configuración de tu firewall o de algún otro software de seguridad puede estar causando el problema.
  • ¿Es segura la barra de herramientas cincodias.com?
    Our Toolbar upholds the highest privacy and security standards. Please refer to our Privacy Policy to find out more.
Personalización de aplicaciones
  • ¿Admite el notificador de correo mi cuenta de correo electrónico?
    El notificador de correo es compatible con los siguientes tipos y formatos de cuentas de correo:

    Hotmail (y sus subdominios)
    name@hotmail.com

    Yahoo (y sus subdominios)
    name@yahoo.com

    Gmail
    name@gmail.com

    Comcast
    name@comcast.com

    AOL
    name@aol.com

    POP3 (Todos excepto para cuentas POP3 con cifrado SSL, que se abren normalmente con un programa como Outlook.)
    Añadiremos más dominios de correo electrónico en el futuro, por favor regresa pronto para comprobarlo.
  • No puedo acceder a mi cuenta de correo con el notificador de correo.
    Si tienes problemas para acceder a tu cuenta de correo electrónico a través de tu notificador de correo:
    1. Asegúrate de que tu cuenta de correo electrónico es compatible con el notificador de correo. (Ver ¿Admite el notificador de correo mi cuenta de correo electrónico? )
    2. Sal de todas tus cuentas de correo electrónico antes de acceder a ellas a través del notificador de correo.
    3. Asegúrate de que tu navegador esté configurado para permitir las cookies. (Ver ¿Cómo habilito las cookies en mi navegador? )
    4. Si aún no puedes acceder a tu cuenta de correo electrónico, vacía la caché del navegador (Ver ¿Cómo borro la caché de mi navegador?) y las cookies (Ver ¿Cómo borro las cookies de mi navegador?), reinicia el equipo y vuelve a intentarlo.
    5. Si el problema persiste, desinstale su barra de herramientas. (Ver ¿Cómo desinstalo la barra de herramientas cincodias.com?) y a continuación, visite la barra de herramientas de cincodias.com descarga la página y reinstala tu barra de herramientas .(Ver ¿Cómo instalo la barra de herramientas cincodias.com? )
  • ¿Por qué a veces el notificador de correo muestra mal el número de mensajes no leídos?
    El número de correos no leídos que muestra el notificador de correo se actualiza automáticamente cada pocos minutos.
    Puedes cambiar la frecuencia con la que el notificador de correo electrónico comprueba nuevos mensajes de correo electrónico en la ventana Configuración del notificador de correo: Haz clic en Notificador de correo y, a continuación selecciona Configuración.

    Para comprobar si hay nuevos mensajes de correo electrónico manualmente, haz clic en Notificador de correo y, a continuación, selecciona la opción del menú Comprobar si hay nuevos mensajes de correo electrónico.
  • ¿Es seguro escribir los datos privados de mi cuenta de correo en el notificador de correo?
    Sí. Es perfectamente seguro incorporar la información de tu cuenta en el notificador de correo. Tus datos se cifran y se guardan de forma segura en tu ordenador y no se comparten con terceros.
  • No funcionan las estaciones de radio ni el reproductor de podcasts.
    Si no funciona ninguna de las estaciones o de los podcasts, comprueba si tu equipo cumple todos los requisitos siguientes:
    Si reúnes todos los requisitos anteriores y el reproductor de radio sigue sin funcionar, ponte en contacto con nuestro Centro de atención al cliente .
  • No funcionan algunas estaciones de radio o de los podcasts.
    Existen principalmente dos razones por las que esto puede ocurrir:
    1. Es posible que haya un problema con la configuración de tu reproductor de medios (la aplicación del reproductor de radio de tu barra de herramientas emite a través del reproductor de medios que utilizas). Te recomendamos que compruebes su configuración.
    2. Puede haber un problema con la propia estación de radio o con el podcast. Dado que se ofrecen en la Web y no son generadas por nosotros, no podemos controlar su funcionamiento.
    Si sigues teniendo problemas con las estaciones de radio o con los podcasts que te gustaría oír, ponte en contacto con nuestro Centro de atención al cliente .
  • ¿Cómo puedo personalizar mi aplicación del clima?
    Simplemente haga clic en la aplicación Clima, y verá estas opciones en la esquina superior derecha:
    • Cambiar ubicación
    • Cambiar a ºC/ºF
    • Pronóstico ampliado
    Tenga en cuenta que la aplicación del clima se ajusta automáticamente y le muestra el clima de acuerdo a la ubicación de su dirección IP.
  • No puedo ver la información precisa en la aplicación del clima o no encuentro el nombre de mi ciudad.
    La aplicación del clima está desarrollada por www.intellicast.com, que tiene la mayor base de datos meteorológica comercial del mundo y que muestra el clima exacto de cientos de miles de lugares del planeta. Sin embargo, no es posible representar cada una de estas ubicaciones en la aplicación Clima. En caso de que no pueda ver la información exacta del clima o de que no encuentre el nombre de su ciudad, le sugerimos que visite el sitio de Intellicast para obtener más información.
  • ¿Puedo personalizar un lector de RSS?
    La barra de herramientas de la comunidad cincodias.com puede contener uno o más lectores RSS que ofrecen los canales RSS de interés para la comunidad. Aunque no se puede agregar contenido a un lector de RSS, tienes varias opciones para eliminar contenido:
    • Para eliminar un solo elemento, haga clic con el botón derecho y después seleccione Eliminar mensaje o Eliminar elemento.
    • Para eliminar todos los elementos de un tema, seleccione un tema y haga clic en el ícono de la cesta de papeles (Eliminar todos los elementos) en la parte inferior de la lista de elementos.
    • Puede eliminar un lector de RSS de su barra de herramientas mientras conserva la opción para restaurarlo en cualquier momento:
      1. Abra el menú principal de la barra de herramientas (haciendo clic en la flecha inmediatamente a la derecha del logo de la barra de herramientas).
      2. Seleccione Opciones de la barra de herramientas y después haga clic en la ficha Aplicaciones predefinidas.
      3. Quite la selección de la casilla del lector RSS .
  • ¿Puedo quitar el campo de búsqueda?
    El campo de búsqueda es una parte integrada de la barra de herramientas cincodias.com y no se puede quitar. ¿Has intentado hacer clic en la flecha que hay en el interior del campo de búsqueda? Encontrarás ahí búsquedas personalizadas que esperamos sean útiles para tí.
  • ¿Qué es una aplicación de Facebook?
    La aplicación de Facebook mantiene Facebook en su navegador sin necesidad de que navegue por el sitio web Facebook. Usar este menú es fácil para todas sus actividades generales de Facebook. ¡Incluso puede obtener notificaciones en el escritorio con sus nuevos mensaje y actualizaciones!
    • Obtenga acceso instantáneo a sus páginas de Facebook favoritas, independientemente de dónde se encuentren en la Web.
    • Consulte las notificaciones de mensajes nuevos, solicitudes de amistad o invitaciones a grupos. Una estrella amarilla aparecerá en el ícono de Facebook cuando tiene una nueva actualización. Puede ver la actualización haciendo clic en el menú.
    • Comparte la página Web en la que está y actualice su estado con un clic.
    • Notificaciones de Facebook: Puede obtener notificaciones en su escritorio cada vez que tiene un mensaje, actualización del boletín de noticias, solicitudes de amistad y más.
  • ¿Cómo agrego la aplicación de Facebook?
    Para agregar la aplicación de Facebook:
    1. Abra el menú principal de la barra de herramientas (haciendo clic en la flecha inmediatamente a la derecha del logo de la barra de herramientas).
    2. Seleccione las opciones de la barra de herramientas y después haga clic en la ficha Aplicaciones predefinidas.
    3. Seleccione la casilla de verificación de Facebook y haga clic en el botón Aceptar. La aplicación de Facebook se agrega a su barra de herramientas. (Si no puede verla, puede ubicarla en el menú cheurón de la barra de herramientas).
  • ¿Cómo inicio sesión en mi componente de Facebook?
    Simplemente haga clic en el ícono de Facebook para abrir el cuadro de diálogo de Facebook, donde se le solicitará que inicie sesión introduciendo su nombre de usuario y clave de Facebook. Esta información conecta su aplicación de Facebook con su cuenta de Facebook; se almacena en su propia aplicación Facebook de la barra de herramientas y no se usa para ningún propósito que no sea el acceso a su cuenta.
    Nota: Si es la primera vez que inicia sesión, verá un cuadro de diálogo adicional que le solicita que acceda a Facebook. Este es un nivel de protección extra para su cuenta de Facebook. Haga clic en el botón "Permitir acceso" y después no volverá a ver este cuadro de diálogo.
  • ¿Por qué aparece una estrella amarilla en mi ícono de Facebook?
    Esto significa que ha recibido una nueva actualización en Facebook, tal como un nuevo mensaje, solicitud de amistad o invitación a un grupo. Simplemente haga clic en el elemento del menú para ver su actualización.
  • ¿Cómo puedo recibir notificaciones en mi escritorio que me notifiquen las nuevas actualizaciones que tengo en Facebook?
    Para recibir notificaciones de Facebook, haga clic en su ícono de Facebook para abrir el menú y después seleccione Valores de parámetros. Elija todos los tipos de notificaciones que desea recibir y después haga clic en Aceptar.
  • ¿Cómo puedo dejar de recibir notificaciones en mi escritorio con mis actualizaciones de Facebook?
    Haga clic en su icono de Facebook para abrir el menú y después seleccione Valores de parámetros. Quite la selección de las casillas de verificación de los tipos de notificaciones que no desea recibir y después haga clic en Aceptar.
  • Cuando intenté actualizar mi estado de Facebook, ¿por qué se me solicitó mi clave?
    La primera vez que hace clic en el elemento Estado en su menú de la aplicación de Facebook, se le solicitará que proporcione una clave y después que permita las actualizaciones de estado haciendo clic en el botón "Permitir actualizaciones de estado". Este es un nivel de protección extra para su cuenta de Facebook. Una vez que haya proporcionado esta información, no volverá a ver estos diálogos.
  • ¿Cómo cierro sesión en mi aplicación de Facebook?
    Haga clic en su icono de Facebook para abrir el menú y después haga clic en Cerrar sesión. Esto lo desconecta de la aplicación de Facebook y se separa de su estado de sesión en Facebook. Cuando está desconectado, su aplicación de Facebook no recibe notificaciones en el escritorio con las actualizaciones de Facebook, tales como mensajes nuevos y solicitudes de amistad.
Agregar aplicaciones usando las opciones de la barra de herramientas.
Agregar aplicaciones usando el botón Agregar material
  • ¿A dónde me lleva el botón Agregar material de mi barra de herramientas?
    Cuando agrega una aplicación, parpadea y se destaca en su barra de herramientas de modo que puede ver fácilmente el nuevo agregado. Se agrega a la primera posición en el área Mi material a la derecha del botón Agregar material. Después de que haya agregado varias aplicaciones (dependiendo de su tamaño) al área Mi material, las aplicaciones nuevas irán al menú cheurón y no ocuparán más espacio.
  • Cuando agrego una aplicación, ¿cómo se agrega a mi barra de herramientas?
    Toda vez que agregue un componente, el mismo parpadea y queda resaltado en su barra de herramientas, de modo que pueda ver fácilmente el nuevo agregado. El mismo se agrega a la primera posición del área Mi material a la derecha del botón Agregar material. Después de haber agregado varios componentes (según sea su tamaño) en el área Mi material, todos los componentes nuevos van a un menú de elementos ocultos (>>) y no ocupan más lugar.
  • ¿Cómo quito una aplicación que agregué?
    Una vez que haya agregado una aplicación, el botón Agregar material "splits" incluirá una flecha que abrirá el enlace Administrar. El enlace abre la ventana Opciones de la barra de herramientas, y en la ficha Mi material, puede eliminar, mostrar/ocultar y cambiar la posición de las aplicaciones que ha agregado.
  • ¿Qué sucede si no hay suficiente espacio en mi barra de herramientas para agregar una aplicación?
    ¡Siempre hay espacio! Después de que haya agregado varias aplicaciones (dependiendo de su tamaño) al área Mi material, los componentes nuevos irán al menú cheurón y no ocuparán más espacio.
  • Agregué una aplicación y ahora no la veo más.
    A veces la aplicación que se ofreció en la página Agregar material es retirada por el editor. Cuando sucede esto, dejará de aparecer en su barra de herramientas.
  • Vi una aplicación que ofrece alertas en la página Agregar material ¿Qué son?
    Es posible que esté ya recibiendo periódicamente notificaciones del editor de su barra de herramientas de la comunidad. Las notificaciones son mensajes instantáneos breves de interés para la comunidad que aparecen en su escritorio cerca de la bandeja del sistema.
Desinstalación de la barra de herramientas
  • ¿Cómo desinstalo la barra de herramientas cincodias.com?
    Las barras de herramientas pueden desinstalarse fácilmente como cualquier otro complemento o extensión del navegador. El proceso de desinstalación difiere ligeramente según el navegador que utilices.

    Internet Explorer
    1. Haz clic en el menú Inicio (Start).
    2. Selecciona Panel de control (Control Panel).
    3. Haz clic en Desinstalar un programa (Uninstall a program) en Programas (Programs). (O bien, haz clic en Programas y características o Programs and Features.)
    4. Haz clic con el botón derecho del mouse en la barra de herramientas pertinente y selecciona Desinstalar (Uninstall).

    Firefox
    1. Haz clic en el botón Firefox (o en el menú Herramientas o Tools) en la parte superior de la ventana del navegador.
    2. Selecciona Complementos (Add-ons).
    3. Selecciona Extensiones (Extensions).
    4. Haz clic en el botón Deshabilitar o Eliminar (Disable o Remove) correspondiente a la barra de herramientas pertinente.

    Chrome
    1. Haz clic en el menú de Chrome (o en el icono de la llave inglesa) en la parte superior de la ventana del navegador.
    2. Selecciona Configuración (Settings).
    3. Selecciona la ficha Extensiones (Extensions).
    4. Encuentra la barra de herramientas pertinente y haz clic en el botón Quitar (Remove) .
  • No puedo desinstalar la barra de herramientas cincodias.com.
    1. Visite la página de descarga de la Barra de herramientas de la comunidad cincodias.com y vuelva a instalar la barra de herramientas.
    2. Reinicie el equipo.
    3. Desinstale la barra de herramientas de nuevo.
Cuestiones generales
  • ¿Por qué no puedo ver el diálogo de Opciones de la barra de herramientas?
    Puede haber ocultado su barra de herramientas. Para mostrarla:
    1. Haga clic en una zona neutra cerca de la parte superior del navegador. Aparecerá una lista de sus complementos.
    2. Elija el nombre de su barra de herramientas para hacerla visible de nuevo.

    Para abrir el diálogo de Opciones de la barra de herramientas:
    1. Abra el menú principal de la barra de herramientas (haga clic en la flecha inmediatamente a la derecha del logotipo de la barra de herramientas).
    2. Seleccione Opciones de la barra de herramientas.

    Usuarios de Firefox: Usted tiene acceso en todo momento al diálogo de Opciones de la barra de herramientas, aun cuando la barra de herramientas esté
    oculta:
    1. En el menú de su navegador, seleccione Herramientas > Complementos.
    2. Encuentre su barra de herramientas en la lista y haga clic en el botón Opciones.
  • ¿Por qué llego a una página que dice "No se ha encontrado la página que está buscando…"?
    Si su barra de herramientas está activa y recibe una página con el mensaje "No se ha encontrado la página que está buscando…" con el logotipo y el nombre del editor de la barra de herramientas, significa que:

    Su barra de herramientas ha detectado que la página a la que estaba navegando no fue encontrada y en su lugar ofrece una página de búsqueda en vez de la típica página que se muestra normalmente, llamada 404 (http://en.wikipedia.org/wiki/404_error) o página de error de DNS.

    El término de búsqueda aparece automáticamente, de modo que bastará con hacer clic en Buscar para volver a intentarlo. Si lo prefiere, puede escribir una búsqueda diferente. Para deshabilitar esta función:
    1. Abre la barra de herramientas del menú principal (haciendo clic en la flecha que hay a la derecha del logo de la barra de herramientas).
    2. Selecciona Opciones de la barra de herramientas y, a continuación, haz clic en la ficha Configuración adicional.
    3. Desmarca la casilla de verificación junto a: Solucionar errores de "página no encontrada".
    Ten en cuenta que esta función puede no estar disponible para todas las barras de herramientas de la comunidad.
  • ¿Cómo habilito o deshabilito la página de búsqueda que se muestra cuando abro una nueva ficha?
    1. Abra el menú principal de la barra de herramientas (haga clic en la flecha inmediatamente a la derecha del logotipo de la barra de herramientas).
    2. Seleccione Opciones de la barra de herramientas y luego haga clic en la ficha Configuración adicional.
    3. Seleccione o borrre la casilla de verificación junto a "Mostrar un cuadro de búsqueda en las fichas del nuevo explorador".
  • ¿Existen conflictos entre la barra de herramientas cincodias.com y los otros complementos de mi navegador?
    La barra de herramientas no debe afectar al funcionamiento de cualquier otro componente del navegador. Si encuentras un problema relacionado con este tema, ponte en contacto con nuestro Centro de atención al cliente.
  • ¿Cómo puedo activar o desactivar la búsqueda en la barra de direcciones de mi navegador?
    1. Abre la barra de herramientas del menú principal (haciendo clic en la flecha que hay a la derecha del logo de la barra de herramientas).
    2. Selecciona Opciones de la barra de herramientas y, a continuación, haz clic en la ficha Configuración adicional.
    3. Selecciona o desmarca la casilla de verificación junto a: Habilitar la búsqueda de la barra de direcciones.
  • ¿Cómo se quita la búsqueda Web personalizada de la barra de herramientas cincodias.com?
    Usuarios de Internet Explorer
    1. Abre el menú de búsqueda del explorador (esquina superior derecha de tu navegador) haciendo clic en la flecha.
    2. Selecciona Cambiar valores predeterminados de búsqueda...
    3. Selecciona Búsqueda web personalizada de cincodias.com.
    4. Haz clic en el botón Eliminar y, a continuación, haz clic en el botón Aceptar.
    Usuarios de Firefox
    1. Abre el menú del motor de búsqueda de tu navegador (esquina superior derecha de tu navegador) haciendo clic en la flecha.
    2. Selecciona Administrar motores de búsqueda...
    3. Selecciona Búsqueda web personalizada de cincodias.com.
    4. Haz clic en el botón Eliminar y, a continuación, haz clic en el botón Aceptar.
  • ¿Cómo cambio la página de inicio por otra distinta?
    Usuarios de Internet Explorer
    1. En el menú de tu navegador, selecciona Herramientas > Opciones de Internet.
    2. Haz clic en la ficha General.
    3. En la sección Página de inicio de la parte superior del cuadro de diálogo, realiza tus modificaciones.
    Usuarios de Firefox
    1. En el menú de tu navegador, selecciona Herramientas > Opciones .
    2. Haz clic en el icono Principal .
    3. En la cuadro Inicio, realiza< tus selección.
  • ¿Cómo borro la caché de mi navegador?
    Usuarios de Internet Explorer 6
    1. Cierra todas las ventanas abiertas del navegador.
    2. En el menú de tu navegador, selecciona Herramientas > Opciones de Internet .
    3. Haz clic en la ficha General en la parte superior del cuadro de diálogo.
    4. Haz clic en Eliminar archivos en Archivos temporales de Internet.
    5. Selecciona la opción Eliminar todo el contenido sin conexión.
    6. Haz clic en Aceptar.
    Usuarios de Internet Explorer 7
    1. Cierra todas las ventanas abiertas del navegador.
    2. En el menú de tu navegador, selecciona Herramientas > Opciones de Internet.
    3. Haz clic en la ficha General.
    4. En Historial de navegación, haz clic en Eliminar.
    5. En Archivos temporales de Internet, haz clic en Eliminar archivos.
    6. Haz clic en Eliminar cookies.
    7. Haz clic en Aceptar.
    Usuarios de Firefox
    En Firefox para PC:
    1. Cierra todas las ventanas abiertas del navegador.
    2. En el menú de tu navegador, selecciona Herramientas > Borrar información privada...
    3. Selecciona las opciones Cookies y Caché.
    4. Haz clic en Borrar información privada ahora.
    En Firefox para Mac:
    1. Cierra todas las ventanas abiertas del navegador.
    2. Abre el menú Firefox en la parte superior de tu navegador y selecciona Preferencias...
    3. Haz clic en la ficha Privacidad.
    4. Haz clic en Borrar ahora... en la parte inferior del cuadro de diálogo.
    5. En el nuevo cuadro de diálogo, selecciona las opciones Caché y Cookies.
    6. Haz clic en Borrar información privada ahora.
  • ¿Cómo borro las cookies de mi navegador?
    Usuarios de Internet Explorer
    1. En el menú de tu navegador, selecciona Herramientas > Opciones de Internet.
    2. Haz clic en la ficha General.
    3. En Archivos temporales de Internet, haz clic en Eliminar cookies...
    4. Haz clic en Aceptar para confirmar ¿Eliminar todas las cookies en la carpeta Archivos temporales de Internet?
    5. Haz clic en Aceptar.
    Usuarios de Firefox
    1. En el menú de tu navegador, selecciona Herramientas > Opciones de Internet.
    2. Haz clic en la ficha Privacidad.
    3. En Cookies, haz clic en Mostrar cookies.
    4. Haz clic en el botón Eliminar todas las cookies.
    5. Haz clic en Cerrar.
  • ¿Cómo habilito las cookies en mi navegador?
    Usuarios de Internet Explorer
    1. En el menú de tu navegador, selecciona Herramientas > Opciones de Internet.
    2. Haz clic en la ficha Privacidad.
    3. Haz clic en el botón predeterminado. (Si ya está seleccionado, se verá atenuado)
    4. Haz clic en Aceptar.
    Usuarios de Firefox
    1. En el menú de tu navegador, selecciona Herramientas > Opciones de Internet.
    2. Haz clic en el la ficha Privacidad.
    3. Selecciona la opción Aceptar cookies de sitios.
  • ¿Cómo habilito JavaScript en mi navegador?
    Usuarios de Internet Explorer
    1. En el menú de tu navegador, selecciona Herramientas > Opciones de Internet.
    2. Haz clic en el la ficha Seguridad.
    3. Haz clic en Nivel personalizado...
    4. Ve a la sección Automatización y asegúrate de que está seleccionada la opción Secuencias de comandos ActiveX, Activar está seleccionada.
    5. Haz clic en Aceptar y reinicia el navegador.
    Usuarios de Firefox
    1. En el menú de tu navegador, selecciona Herramientas > Opciones de Internet.
    2. Haz clic en el botón Características web.
    3. Asegúrate de que Habilitar JavaScript está seleccionado.
    4. Haz clic en Aceptar y actualiza la página actual.